top of page

Grupo Libelulaalacarta

Público·6 miembros
S
sipudatertivorc

Configurar Router Tp Link Wr340gd Como Repetidor


Download File ->>> https://blltly.com/2thzmi





A função WDS (Wireless Distribution System) é o recurso que permite como configurar o roteador TP-Link com Wds Repetidor que vai de um roteador wireless para outro ponto utilizando a rede sem fio assim expandindo o sinal do primeiro roteador, através de um segundo roteador. Ambos os roteadores necessitam ter a função wds para o funcionamento, recomendamos que os mesmos sejam de fabricantes idênticos.


Estou com problema para repetir sinal com 3 roteadores. tp-link roteador 1 tplink tl-wr741mroteador 2 tl-wr941n repetindo sinal do rot 1 roteador 3 tl-wr841n repetindo sinal do rot 1consigo fazer conexão mais depois de algum tempo o sinal cai ai tenho que reconfigurar tudo novamente,logo caindo e novamente repito mesmo processo.


Seu tutorial é o melhor que encontrei, portanto, agradeço.Tenho uma dúvida e gostaria por gentileza que a responde-se para mim:- Meu roteador de sinal é Belkin. Tem como roteá-ló com o TP-link


Fernando,muito bom seu post!!! Mas encontro dificuldades....Os dois roteadores são tp-link, os segundo está repeti o sinal traquilamente....mas depois de 1 dia (24hs) exatamente o repetidor perde o sinal....desligando e ligando o repetidor o sinal volta ao normal...Será que necessita ainda de alguma configuração


Muito Bom mesmo esse tutorial, ta de parabéns Fernando LoFrano, Tenho duvidas, tenho um roteador Tp-link wr1043nd esse é o principal ligado no modem Thomson ok, o outro é um Multilaser RE024 esse será o repetidor.


Amigo eu tenho um modem roteador wifi que é o arris tg862g router e tenho um tp link wr941nd que estou tentando colocar como repetidor mais fiz todo o procedimento mais ele fica com conexão nula mais eu notei que quando estou conectado no arris eu entro em rede lá esta o modem tp link wr941nd ai clico nele abre a setup do roteador tp link porem se coloco o cabo nele ele fica com conexão nula ou até mesmo pelo wifi fica nula a conexão alguem pode me dar uma luz


Cara eu desisto. Eu jah tentei tudo , verifiquei tudo , a única coisa é que meu tp link principal eh roteador e modem no mesmo aparelho , mas ele tem suporte wds como jah verifiquei , fiz tudo certo , jah reconfigurei tudo 10 vezes para ver se nao ia esquecer nada ... no status do meu roteador principal até aparece que o WDS ta funcionando, porém a internet fica limitada ... precisava muito que isso funcionasse , alguém pode me ajudar


Olá, parabéns pelo post. Estou tentando fazer funcionar uma camera IP wireless para monitorar via internet. Na minha rede interna funciona bem, porém através do no-ip não consigo configurar. Utilizo um modem Dlink DSL500b e um roteador TPlink 740n, qual devo configurar para permitir acesso tenho que colocar algum deles em modo brigde O iP do roeteador é 192.168.1.1 e do modem 10.1.1.1, a camera está com 192.168.1.99.Grato


Configurei tudo certinho, está funcionando nos celulares, no meu note tbm, em um pc ligado por cabo ao roteador principal tbm esta funcionando, mas em um outro pc com windows xp nao tem jeito de funcionar, eh um desktop mas tem placa wireless, ele conecta mas nao navega, liguei um cabo ao roteador configurado como repetidor e tbm nao navega. Alguma ideia do que está ocorrendo Pode ser por causa do windows xp


Fernando, fiz todos os passos conforme vc recomendou. Entretanto, enfrento um problema.Quando um dispositivo sai da área de alcance do roteador repetidor para área de alcance do roteador principal, ele automaticamente se desconecta da rede e só retorna a se conectar ao roteador principal uns 10 minutos depois.Caso eu retorne para área de alcance do roteador repetidor ele se conecta novamente a este instantaneamente.Eu já havia feito essas tuas configs só q a SSID dos dois roteadores era a mesma (para ter uma rede única) e funciona perfeitamente mas dá esse problema que relatei.Tentei fazer como vc sugere (SSID diferentes) porém o problema persiste.O que posso fazer


Caro Fernando primeiramente gostaria de te parabenizar pelo o seu Magno trabalho e apelar a sua ajuda no problemas que estou deparando é seguinte: na minha tenho o Roteador Dlink DIR 615 ele é o principal, e queria estender o sinal para os outros comodos que nao conseguem pegar sinal do principal o suficiente, sobretudo no celular, para isso coloquei um Dlink DAP 1360, configurei o, o problema é que ele (no caso este segundo) pega o sinal do primeiro e retransmite com uma potencia 100%, o fato é quando a pessoa coneta através dele, ele mostra acesso limitado, com aquela barrinha amarela no sinal de REDE. achei que fosse falta da funçao WDS, mas procurei um outro Roteador (repetidor)que possui esta funçao para poder captar o sinal do primeiro e repetir mas mesmo assim nao resolveu. gostaria de receber a sua opiniao. Agradeço antecipadamente.


Amigo estou a 1 mês para configurar uma rede de repetidores sendo que segui diversos tutoriais e nada o caso é o seguinte tenho NET Virtua com mode roteador Arris o AP onde moro é muito grande esse roteador fik na sala e via cabo conceito ele a um TP-Link 740n blz até ai funciona perfeito depois uso um mesmo TP-Link 740n como repetidor desse que fim no meu quarto até ai funciona tudo bem mas qua do tento ligar um terceiro Tap-Link sendo modelo 841n esse funciona assim q passando 1 dia +ou- eu não consigo mais me cone dar a ele sendo q o restante funciona normalmente ja mudei os roteadores de posição pois todos funcionam como repetidores sempre o que deixo como ultimo repetidor não funciona, deixei apenas o DHCP do roteador da NET ativado, estão todos no mesmo canal IP configurados conforme seu tutorial e usando o método WPS, amigo se me ajudar te chamarei de salvador pois ja tentei de tudo até mesmo colocar o primeiro roteador como acesso point e usar os outros como repetidor funciona 3 dias e para tb...muito mais muito agradecido se puder ajudar to ficando loco ja com isso. Abraços!


Antes de mais quero agradecer a grande ajuda que me deu. Segui todos os passos e funcionou, mas tou com um problema,passado uma hora tenho que desligar e voltar a ligar o repetidor tplink porque ele deixa de reconhecer a rede, portanto só funciona 1 hora de seguida.Na vossa ultima imagem "DHCP SETTINGS" vejo lá a indicação "ADRESS LEASE TIME" 120 minutos, será que quando configurei deixei em 60 minutos Será aí o problema Já tentei entrar nas configurações do tplink e não consigo.Se for possivel mais esta ajudaObrigado


Olá Fernando, pode me dizer como devo fazer para que o tplink repetidor funcione sempre, ele ao fim de 60 minutos deixa de reconhecer a rede, e tenho que o desligar e voltar a ligar e lá fica mais 60 minutos.Será que para entrar nas definições do repetidor tenho que fazer reset e depois configurar tudo de novoUm abraço, e muito obrigado pela ajuda.


Obrigado Pela resposta Lofrano.O repetidor está a funcionar graças as suas dicas, só tem esse problema.Pode me dizer só como faço para entrar nas definições do repetidor,ou será que tenho de fazer reset e depois configurar tudo de novoTentei 192.168.1 mas não deu, e estou com receio de fazer reset e depois não conseguir configurar tudo de novo.Obrigado.


sim Fernando, realmente vi que este Dlink DIR 615 nao tem a funçao WDS, mas o TP Link que queria colocar como repetidor este tem a funçao, sera que ambos tem que ter a funçao para poder funcionarAgradeço mais uma vez.


Fernando, comprei dois roteadores tplink..um com uma antena e outro com duas antenas..modelo rw841n..este segundo quero usar como repetidor...pois no meu quarto o sinal chega ruim...o roteador primário fica na sala...tem um pequeno corredor e dois quartos...tudo pequeno...já consegui configurar ele varias vezes...mas após ..duas..sei lá...uma hora talvez..o repetidor cai...e não volta...no meu cel por exemplo fica escrito obtendo endereço de ip e não entra...configurei conforme o site da tplink..a distancia é pouca..do repetidor pro primário são 7 metros apenas...gostaria de saber o que posso fazer e qual sua opiniãoDesde já obrigado


Olá Fernando, passei por cá para lhe dizer que já descobri o que fazia com que o repetidor deixa-se de reconhecer a rede passados 60 minutos. Você tinha razão qusando falou que desconhecia essa funçao no repetidor, pois o problema estava na consola de gestão do router do operador (zon Portugal)em definições tempo de lease em minutos estava em 60 e foi só aumentar por exemplo para 2000 e assim já fica por uns dias.Pode ser que ajude algumas das pessoas que já vi comentarem com problemas de 3 dias e depois desligar.Obrigado mais uma vez Fernando, quem sabe sabe e você sabe.


ola amigo tlvez possa me ajudar..estou com um problema aqui tenho modem cisco da net em modo bridge, com o roteador tplink 1043 no andar de cima e outro tp link1043 no andar de baixo ligado via cabo (na verdade powerlike tb da tp link faz uma rede via cabo eletrico). Ocorre que o meu tp link de baixo nao usa o wds, ele redistribui o sinal...isso funcionou bem por um bom tempo enquanto tava com o modem tomsom da net, agora trocaram pelo cisco...fizemos a mesma configuração e funcionou blz..por 3 dias agora a rede ta com sinal excelente porem nao navega demora muiiito trava...sera que ta tendo conflito em alguma coisa... o dhcp do 1043 de baixo ta desabilitado, só o de cima esta habilitado...mas não usando o wds....poderia me ajudar a descobrir se tem alguma coisa errada nessa configuração, se está havendo algum comflito...porque isso não é normal.ahh até tentei seguir as suas configurações mas na configuração do meu 1043 de baixo...a opção de acionar o wds...vem como wds bridge e diz que meu roteador principal não esta em bridge...me ajuda ai obrigado e parabéns pelo tutorial


Rapaz, excelente post, ajudou muito!Porém, estou com um problema específico aqui.Tenho o modem-roteador da NET (Motorola SVG6582) e um TPLINK WR841N, que é o que eu estou tentando usar como repetidor. Segui todos os passos, mas na hora de conectar na rede do repetidor não consigo.Percebi que com o DHCP ativado, os dispositivos ainda conectam, mas sem acesso à internet, e quando está desativado nem conectam.Como procederAbçs 153554b96e






https://www.saltdeanssc.org/group/mysite-231-group/discussion/acf7c704-dbee-489f-8970-5801be786e2d

https://www.sistemaraposa.com.br/forum/discussoes-gerais/presonus-studio-one-pro-3-5-2-crack-mac-os-x-macosx-repack

https://www.espaintballpark.com/group/groupe-de-espaintballpark/discussion/7c5c3933-dfae-49a8-b47c-2e33cfc3c081

Acerca de

¡Te damos la bienvenida al grupo! Puedes conectarte con otro...

Miembros

  • Fundación de títeres y teatro la Libélula Dorada
    Fundación de títeres y teatro la Libélula Dorada
  • Zarez Zarez
    Zarez Zarez
  • werder werder
    werder werder
  • Reno Smidt
    Reno Smidt
  • Geff Rush
    Geff Rush
bottom of page